Falha no roteador de borda americano
Incident Report for VirtusHost

Nós tivemos a perda de um hardware de roteamento de borda no datacenter Americano, que deixou de funcionar durante a madrugada de hoje, dia 8 de Agosto. Nossa equipe de monitoramento de plantão identificou a falha as 01:22 AM. Infelizmente não foi possível restaurar o hardware falho, o que nos levou a substituição do mesmo. Por volta das 07:00 já havíamos substituído o roteador por outra unidade, e passamos a re-efetuar as configurações necessárias para este dispositivo. As 11:45 AM terminamos todas as configurações necessárias para trazer a rede de volta online, e os serviços foram restaurados. Durante este período, ainda finalizávamos algumas configurações adicionais enquanto a rede estava online, e apenas foi necessário um restart do equipamento durante o período de monitoramento. O incidente foi finalizado as 12:52 AM.

Posted 2 months ago. Aug 08, 2017 - 12:57 GMT-03:00

Resolved
Incidente resolvido.
Posted 2 months ago. Aug 08, 2017 - 12:52 GMT-03:00
Monitoring
Efetuamos a substituição do hardware falho e aplicamos ações que trouxeram a rede de volta online. Intermitências ainda podem ocorrer nos próximos minutos enquanto finalizamos as configurações.
Posted 2 months ago. Aug 08, 2017 - 11:45 GMT-03:00
Identified
Depois de diversos testes, já estamos trabalhando para substituir o hardware falho.
Posted 2 months ago. Aug 08, 2017 - 08:54 GMT-03:00
Investigating
Estamos investigando uma possível falha no roteador de borda do datacenter americano, que distribui os links para as redes MAYA e ENODIA, e está irresponsivo no momento.
Posted 2 months ago. Aug 08, 2017 - 01:22 GMT-03:00